ToyotaDoor.Ru - форум автомобилей Toyota  

Вернуться   ToyotaDoor.Ru - форум автомобилей Toyota > Технический Форум > Двигатель и его системы

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 20.01.2012, 11:00 #1
Аватар для mobirus
Местный
 
Регистрация: 18.02.2010
Адрес: Льгов
Сообщений: 98
Отправить сообщение для mobirus с помощью ICQ
mobirus mobirus вне форума
Местный
Аватар для mobirus
 
Регистрация: 18.02.2010
Адрес: Льгов
Сообщений: 98
Отправить сообщение для mobirus с помощью ICQ
По умолчанию

Всем привет! Чуть не подвела меня моя ласточка! =)
Ситуация, значит, следующая: 3 дня назад подъехал на машине к магазину, заглушил, ушёл в магаз. Когда вернулся, начал заводить, а она ни в какую! Крутит легко, но даже не схватывает. Начал дёргать все предохранители, все оказались целые. После того как передёргал их, попробовал завести - завелась с пол пинка. Ну, думаю, наверное контакт где-то был плохой.

Поездил без проблем 2 дня, и ситуация повторилась. Но на этот раз передёргивание предохранителей не помогло. Пошёл искать электрика. Дело было вечером и в 100 км, от города в котором я живу. Надежд найти нормального электрика особо не было. Но какого-то всё таки нашёл! Прошёл примерно час, с тех пор как я оставил машину, когда вернулся к ней, сразу попробовал крутануть - завелась легко! Тот электрик сразу развернулся и свалил, а я поехал быстрее домой.

Сейчас опять заводится без проблем, но повторения ситуации не хочется = . Сегодня-завтра, поеду в сервис, но не хотелось бы быть раскрученным на деньги. Может кому-то что-то это напоминает? =) Или может насос умирает так?
mobirus вне форума   Ответить с цитированием
Старый 06.03.2012, 03:53 #2
Местный
 
Регистрация: 30.12.2009
Сообщений: 100
Наталья Артамонова Наталья Артамонова вне форума
Местный
 
Регистрация: 30.12.2009
Сообщений: 100
По умолчанию

информации очень мало, необходимы подробности
Наталья Артамонова вне форума   Ответить с цитированием
Старый 22.03.2012, 20:56 #3
Аватар для YouSeo
Пользователь
 
Регистрация: 08.05.2010
Сообщений: 103
YouSeo YouSeo вне форума
Пользователь
Аватар для YouSeo
 
Регистрация: 08.05.2010
Сообщений: 103
По умолчанию

Даже самодиагностику не делал? Бывают нефатальные ошибки, лампочку зажигают ненадолго и не повторяют, если восстановилось. Напр. всякие датчики фазы...Контакт появился, но в памяти есть "лог".
YouSeo вне форума   Ответить с цитированием
Старый 24.05.2012, 22:47 #4
Местный
 
Регистрация: 19.12.2009
Адрес: Удачный
Сообщений: 85
Maxim Zykov Maxim Zykov вне форума
Местный
 
Регистрация: 19.12.2009
Адрес: Удачный
Сообщений: 85
По умолчанию

У меня такая же фигня была. Электрик все разобрал и проверил. Сказал: х.. знает что здесь. Собрал обратно и завел. Предположили что плохой контакт был в штекерах которые идут к электронному блоку.
Maxim Zykov вне форума   Ответить с цитированием
Старый 17.06.2012, 08:21 #5
Аватар для hooch2007
Местный
 
Регистрация: 07.05.2010
Адрес: Вятские Поляны
Сообщений: 111
hooch2007 hooch2007 вне форума
Местный
Аватар для hooch2007
 
Регистрация: 07.05.2010
Адрес: Вятские Поляны
Сообщений: 111
По умолчанию

У меня было похожее предохранитель окислился(EFI). Приехал в магазин и все предохранители сменил на новые.
hooch2007 вне форума   Ответить с цитированием
Старый 18.06.2012, 19:18 #6
Аватар для Sashurik2004
Пользователь
 
Регистрация: 17.06.2009
Сообщений: 88
Sashurik2004 Sashurik2004 вне форума
Пользователь
Аватар для Sashurik2004
 
Регистрация: 17.06.2009
Сообщений: 88
По умолчанию

а может насос умирает,, крутит то легко
Sashurik2004 вне форума   Ответить с цитированием
Старый 06.08.2012, 03:54 #7
Аватар для bellis
Местный
 
Регистрация: 14.12.2009
Сообщений: 91
bellis bellis вне форума
Местный
Аватар для bellis
 
Регистрация: 14.12.2009
Сообщений: 91
По умолчанию

Цитата:
а может насос умирает,, крутит то легко
Ну как вариант и насос умирает.
bellis вне форума   Ответить с цитированием
Старый 27.10.2012, 00:50 #8
Аватар для Екатерина Ширина
Местный
 
Регистрация: 09.07.2009
Сообщений: 121
Екатерина Ширина Екатерина Ширина вне форума
Местный
Аватар для Екатерина Ширина
 
Регистрация: 09.07.2009
Сообщений: 121
По умолчанию

Да врятли насос! Это процентов 70 глюк одного из 2х датчиков, либо датчик температуры на входе воздуха либо ДТОЖ, при определенной температуре движка или воздуха датчик тебе будет такую хрень показывать что ахереешь. но постоит от 10-30 минут всё будет ништяк)) Эта проблема замечается иногда и при движении машинк иногда, в зависимости какой датчик.
Сам таким страдал! раз 5 было, но уже пол года нет проблем))
Екатерина Ширина вне форума   Ответить с цитированием
Старый 28.12.2012, 21:18 #9
Аватар для Steeng
Местный
 
Регистрация: 16.01.2010
Сообщений: 110
Steeng Steeng вне форума
Местный
Аватар для Steeng
 
Регистрация: 16.01.2010
Сообщений: 110
По умолчанию

С указанными датчиками (их косяками) двиг все-же заводится. Экспериментировал как-то, просто отключал все по-порядку.
Steeng вне форума   Ответить с цитированием
Старый 03.01.2013, 11:56 #10
Аватар для Полина Дэнвер
Местный
 
Регистрация: 10.02.2010
Сообщений: 100
Отправить сообщение для Полина Дэнвер с помощью ICQ
Полина Дэнвер Полина Дэнвер вне форума
Местный
Аватар для Полина Дэнвер
 
Регистрация: 10.02.2010
Сообщений: 100
Отправить сообщение для Полина Дэнвер с помощью ICQ
По умолчанию

Сегодня ездил к диагносту, записался только на понедельник.
Но...сегодня услышал какое-то странное гудение (очень тихое), на заведённой машине. Снял сиденье и послушал бензонасос, гудит он. За полтора года я ни разу не слышал чтобы он гудел хоть секунду, на заведённой ли, или нет.
Полина Дэнвер вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Заводится с 3-го раза Ира Фастовец Двигатель и его системы 16 01.12.2013 10:47
Не завелась в мороз forchesterserv Общий технический раздел 19 21.11.2013 07:09
vista v32 не завелась B1OoD Кузов и салон 19 15.11.2013 10:46
Не завелась((( Никита ... Трансмиссия 14 25.09.2013 12:43
заводится с 3-7 го раза, и глохнет. Катя Лето Трансмиссия 5 11.08.2013 19:34

 


Текущее время: 06:44. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot