ToyotaDoor.Ru - форум автомобилей Toyota  

Вернуться   ToyotaDoor.Ru - форум автомобилей Toyota > Технический Форум > Двигатель и его системы

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 26.01.2012, 13:08 #1
Аватар для vortex12
Местный
 
Регистрация: 16.12.2009
Сообщений: 115
vortex12 vortex12 вне форума
Местный
Аватар для vortex12
 
Регистрация: 16.12.2009
Сообщений: 115
По умолчанию

Добрый всем день! У меня токая проблема: как то ездил все было в норме, поставил машину где то на пол дня, к вечеру хотел заводить... включаю зажигание а лампочки ели ели горят... сел акб. поставил на зарядку, на ночь. Стал утром заводить, завелась, все Ок. поездил не много, пару раз заглушил... потом заводить, акб опять разряжен. опять зарядил, решил проверить сколько выдает генератор, вольтметр показал-14,5 В. при нагрузке почти не меняется. Решил все токи посмотреть щетки, их уже оставалось не много... поменял на оригинал, сейчас напряжение 14,7 В. на заглушенном двигателе акб не разряжается. Замерял вольтметром: 0,25 потеря, это вроде нормально. Помогите пожалуйста, что мне еще сделать.....
vortex12 вне форума   Ответить с цитированием
Старый 22.02.2012, 19:00 #2
Местный
 
Регистрация: 06.02.2010
Сообщений: 86
Алёна Вишневская Алёна Вишневская вне форума
Местный
 
Регистрация: 06.02.2010
Сообщений: 86
По умолчанию

0.25 чего?Если А то много.
Алёна Вишневская вне форума   Ответить с цитированием
Старый 25.03.2012, 23:47 #3
Аватар для Даша Савельева
Местный
 
Регистрация: 25.12.2009
Сообщений: 103
Отправить сообщение для Даша Савельева с помощью ICQ
Даша Савельева Даша Савельева вне форума
Местный
Аватар для Даша Савельева
 
Регистрация: 25.12.2009
Сообщений: 103
Отправить сообщение для Даша Савельева с помощью ICQ
По умолчанию

mA
Даша Савельева вне форума   Ответить с цитированием
Старый 21.04.2012, 07:57 #4
Аватар для Дмитрий Вдовченко
Местный
 
Регистрация: 19.04.2010
Сообщений: 107
Дмитрий Вдовченко Дмитрий Вдовченко вне форума
Местный
Аватар для Дмитрий Вдовченко
 
Регистрация: 19.04.2010
Сообщений: 107
По умолчанию

А при включенном зажигании аж 4,80 mA. И еще: 0,25 mA это при включенной магнитоле. при положении ключа на "0" показывает 0,01 mA
Дмитрий Вдовченко вне форума   Ответить с цитированием
Старый 09.05.2012, 11:50 #5
Аватар для myrusjob
Местный
 
Регистрация: 17.01.2010
Адрес: Первоуральск
Сообщений: 105
myrusjob myrusjob вне форума
Местный
Аватар для myrusjob
 
Регистрация: 17.01.2010
Адрес: Первоуральск
Сообщений: 105
По умолчанию

ампера наверно, по крайней мере при включеном зажигании.
myrusjob вне форума   Ответить с цитированием
Старый 11.05.2012, 03:21 #6
Аватар для DinamIK
Местный
 
Регистрация: 31.07.2009
Сообщений: 103
DinamIK DinamIK вне форума
Местный
Аватар для DinamIK
 
Регистрация: 31.07.2009
Сообщений: 103
По умолчанию

Мультиметром пользоваться умееш?(Без прикола)
Ну если у тебя утечка деиствительно 10mA
то смотри плотность в акб.Чудес не бывает.
DinamIK вне форума   Ответить с цитированием
Старый 08.07.2012, 05:27 #7
Местный
 
Регистрация: 01.08.2009
Сообщений: 93
Отправить сообщение для tester999 с помощью ICQ
tester999 tester999 вне форума
Местный
 
Регистрация: 01.08.2009
Сообщений: 93
Отправить сообщение для tester999 с помощью ICQ
По умолчанию

Art16
Не при включенном зажигание а в среднем положении.

MEGAVOLT@
Не умею, даже понятия не имею что это (мультиметр)
tester999 вне форума   Ответить с цитированием
Старый 23.08.2012, 16:21 #8
Аватар для Димка Тутынин
Местный
 
Регистрация: 03.07.2009
Адрес: Сосновый Бор
Сообщений: 99
Отправить сообщение для Димка Тутынин с помощью ICQ
Димка Тутынин Димка Тутынин вне форума
Местный
Аватар для Димка Тутынин
 
Регистрация: 03.07.2009
Адрес: Сосновый Бор
Сообщений: 99
Отправить сообщение для Димка Тутынин с помощью ICQ
По умолчанию

Цитата:
А при включенном зажигании аж 4,80 mA. И еще: 0,25 mA это при включенной магнитоле. при положении ключа на "0" показывает 0,01 mA
включеная магнитола 0,25 ампера всётаки.
Димка Тутынин вне форума   Ответить с цитированием
Старый 17.09.2012, 20:24 #9
Аватар для Наталья Тюлина
Местный
 
Регистрация: 24.03.2010
Адрес: Томск
Сообщений: 92
Наталья Тюлина Наталья Тюлина вне форума
Местный
Аватар для Наталья Тюлина
 
Регистрация: 24.03.2010
Адрес: Томск
Сообщений: 92
По умолчанию

походу пластины осыпались.
Наталья Тюлина вне форума   Ответить с цитированием
Старый 16.10.2012, 02:13 #10
Аватар для Николай Попиль
Местный
 
Регистрация: 08.12.2009
Адрес: Майкоп
Сообщений: 104
Николай Попиль Николай Попиль вне форума
Местный
Аватар для Николай Попиль
 
Регистрация: 08.12.2009
Адрес: Майкоп
Сообщений: 104
По умолчанию

Цитата:
включеная магнитола 0,25 ампера всётаки.
Да.
Николай Попиль вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Как аккумулятор стоит на Toyota Camry (японской сборки) Mju Кузов и салон 19 16.11.2013 17:30
Гелевый аккумулятор на Toyota Camry V40 2.4 (2010г.) Наталья Тюлина Кузов и салон 18 09.11.2013 08:12
Проблема с тормозами Camry 1993 SV30 Елена Лебедева Топливо и эксплуатационные жидкости 13 17.09.2013 07:20
Помогите Тойота Камри 1993 5S-FE 2.2 литра, не стабильно работает! H-Specter Трансмиссия 7 15.09.2013 11:53
Проблема с АКПП Toyota Camry SV30 1993 WRX-77 Тюнинг, стайлинг и доп. оборудование 9 17.08.2013 16:41

 


Текущее время: 09:42. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot