ToyotaDoor.Ru - форум автомобилей Toyota  

Вернуться   ToyotaDoor.Ru - форум автомобилей Toyota > Технический Форум > Ходовая часть

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 08.03.2012, 17:58 #1
Аватар для Екатерина Ширина
Местный
 
Регистрация: 09.07.2009
Сообщений: 121
Екатерина Ширина Екатерина Ширина вне форума
Местный
Аватар для Екатерина Ширина
 
Регистрация: 09.07.2009
Сообщений: 121
По умолчанию

Вообщем греется движка(плавится все что может), дачик температуры показывает чуть ниже половины, греется тоакже вверхний патрубок между радиатором и двигателем, нижний и сам радиатор холодные, такое ощущение что тосол не ходит по системе. Термостат менял. По дскажите что делать.(Vista 4S)
Екатерина Ширина вне форума   Ответить с цитированием
Старый 15.03.2012, 08:55 #2
Аватар для dark_dra4g0n
Местный
 
Регистрация: 31.08.2009
Сообщений: 87
dark_dra4g0n dark_dra4g0n вне форума
Местный
Аватар для dark_dra4g0n
 
Регистрация: 31.08.2009
Сообщений: 87
По умолчанию

Сам же и пишешь что система не работает. Сними термостат может не так поставлен или вообще заклинил в закрытом положений.
dark_dra4g0n вне форума   Ответить с цитированием
Старый 24.04.2012, 21:09 #3
Аватар для MiddleSky2
Местный
 
Регистрация: 19.01.2010
Сообщений: 90
MiddleSky2 MiddleSky2 вне форума
Местный
Аватар для MiddleSky2
 
Регистрация: 19.01.2010
Сообщений: 90
По умолчанию

Цитата:
Сам же и пишешь что система не работает. Сними термостат может не так поставлен или вообще заклинил в закрытом положений.
А может просто система да простят меня модераторы, з@ср@н@.
MiddleSky2 вне форума   Ответить с цитированием
Старый 14.05.2012, 23:49 #4
Аватар для bellis
Местный
 
Регистрация: 14.12.2009
Сообщений: 91
bellis bellis вне форума
Местный
Аватар для bellis
 
Регистрация: 14.12.2009
Сообщений: 91
По умолчанию

У меня была такая проблема,я просто слил антифриз по всей системе и обратно залил и все начало нормально работать,попробуй так если нет либо радиатор забит либо термостат,больше ниче не может быть.
bellis вне форума   Ответить с цитированием
Старый 05.08.2012, 08:35 #5
Аватар для search
Местный
 
Регистрация: 14.06.2009
Сообщений: 99
Отправить сообщение для search с помощью ICQ
search search вне форума
Местный
Аватар для search
 
Регистрация: 14.06.2009
Сообщений: 99
Отправить сообщение для search с помощью ICQ
По умолчанию

Цитата:
Вообщем греется движка(плавится все что может), дачик температуры показывает чуть ниже половины, греется тоакже вверхний патрубок между радиатором и двигателем, нижний и сам радиатор холодные, такое ощущение что тосол не ходит по системе. Термостат менял. По дскажите что делать.(Vista 4S)
Термостат менял... он открывается и верхний патрубок горячий... датчик температуры почти холодный.
Воздуха в системе нет?... видимо пока прокладка ГБЦ не прогорела.

Тосол гоняет помпа, её надо проверить.
search вне форума   Ответить с цитированием
Старый 09.09.2012, 08:35 #6
Аватар для SvetlanaR
Местный
 
Регистрация: 28.08.2009
Сообщений: 100
SvetlanaR SvetlanaR вне форума
Местный
Аватар для SvetlanaR
 
Регистрация: 28.08.2009
Сообщений: 100
По умолчанию

Цитата:
Вообщем греется движка(плавится все что может), дачик температуры показывает чуть ниже половины
Датчик ниже половины это нормально, тогда вопрос - плавиться что?

Греется - это или термостат, или крыльчатка на насосе развалилась.
SvetlanaR вне форума   Ответить с цитированием
Старый 14.09.2012, 02:29 #7
Местный
 
Регистрация: 01.03.2010
Сообщений: 108
Отправить сообщение для Outbreak78 с помощью ICQ
Outbreak78 Outbreak78 вне форума
Местный
 
Регистрация: 01.03.2010
Сообщений: 108
Отправить сообщение для Outbreak78 с помощью ICQ
По умолчанию

Цитата:
Термостат менял... он открывается и верхний патрубок горячий...
а должен нагреваться нижний...
тот что под генератором в радиатор заходит
Outbreak78 вне форума   Ответить с цитированием
Старый 01.10.2012, 16:14 #8
Аватар для aksakal
Местный
 
Регистрация: 23.12.2009
Адрес: Балашов
Сообщений: 97
aksakal aksakal вне форума
Местный
Аватар для aksakal
 
Регистрация: 23.12.2009
Адрес: Балашов
Сообщений: 97
По умолчанию

Первым нагревается верхний патрубок. Нижний патрубок как раз подходит к термостату.
aksakal вне форума   Ответить с цитированием
Старый 06.03.2013, 13:48 #9
Аватар для Technik
Местный
 
Регистрация: 08.04.2010
Сообщений: 93
Technik Technik вне форума
Местный
Аватар для Technik
 
Регистрация: 08.04.2010
Сообщений: 93
По умолчанию

Цитата:
Первым нагревается верхний патрубок. Нижний патрубок как раз подходит к термостату.
вот и я об том же
Technik вне форума   Ответить с цитированием
Старый 13.03.2013, 19:40 #10
Аватар для ravager
Местный
 
Регистрация: 01.07.2009
Сообщений: 104
ravager ravager вне форума
Местный
Аватар для ravager
 
Регистрация: 01.07.2009
Сообщений: 104
По умолчанию

Цитата:
Вообщем греется движка(плавится все что может), дачик температуры показывает чуть ниже половины, греется тоакже вверхний патрубок между радиатором и двигателем, нижний и сам радиатор холодные, такое ощущение что тосол не ходит по системе. Термостат менял. По дскажите что делать.(Vista 4S)
Проверьте помпу, может не качает. Если термостат менян боле причины искать негде.
ravager вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблемы с двигой 4S dough Тюнинг, стайлинг и доп. оборудование 4 06.12.2013 16:20
проблемы с SV32... Мария Павлычева Кузов и салон 19 09.11.2013 09:20
Проблемы с двигателем Moralik Топливо и эксплуатационные жидкости 8 11.10.2013 13:16
Проблемы с печкой Ксюша Катасонова Тюнинг, стайлинг и доп. оборудование 19 04.10.2013 06:52
Проблемы с гранатой Алексей Тренин Трансмиссия 6 13.09.2013 20:40

 


Текущее время: 12:09. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot