ToyotaDoor.Ru - форум автомобилей Toyota  

Вернуться   ToyotaDoor.Ru - форум автомобилей Toyota > Технический Форум > Кузов и салон

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 03.02.2012, 17:47 #1
Аватар для Александр Ахматов
Местный
 
Регистрация: 19.04.2010
Адрес: Унеча
Сообщений: 88
Отправить сообщение для Александр Ахматов с помощью ICQ
Александр Ахматов Александр Ахматов вне форума
Местный
Аватар для Александр Ахматов
 
Регистрация: 19.04.2010
Адрес: Унеча
Сообщений: 88
Отправить сообщение для Александр Ахматов с помощью ICQ
По умолчанию

У меня не работает од пытался сделать самодигностику ни чего не происходит,не моргает. Перемыкал те1-е1. В это время мигает только чек.
Александр Ахматов вне форума   Ответить с цитированием
Старый 14.02.2012, 14:01 #2
Аватар для znahar2008
Местный
 
Регистрация: 09.06.2009
Адрес: Зарайск
Сообщений: 95
Отправить сообщение для znahar2008 с помощью ICQ
znahar2008 znahar2008 вне форума
Местный
Аватар для znahar2008
 
Регистрация: 09.06.2009
Адрес: Зарайск
Сообщений: 95
Отправить сообщение для znahar2008 с помощью ICQ
По умолчанию

А самодиагностику делал при нажатой кнопке O/D ?
znahar2008 вне форума   Ответить с цитированием
Старый 22.02.2012, 02:06 #3
Аватар для SiT3D
Пользователь
 
Регистрация: 29.05.2009
Сообщений: 100
SiT3D SiT3D вне форума
Пользователь
Аватар для SiT3D
 
Регистрация: 29.05.2009
Сообщений: 100
По умолчанию

Да кнопка была нажата,лампочка рабочая.
SiT3D вне форума   Ответить с цитированием
Старый 03.07.2012, 22:05 #4
Аватар для Владимир Комаров
Пользователь
 
Регистрация: 04.08.2009
Сообщений: 110
Отправить сообщение для Владимир Комаров с помощью ICQ
Владимир Комаров Владимир Комаров вне форума
Пользователь
Аватар для Владимир Комаров
 
Регистрация: 04.08.2009
Сообщений: 110
Отправить сообщение для Владимир Комаров с помощью ICQ
По умолчанию

у меня на ED-хе так было. Тока самодиаг-ка показывала, что неисправен какой-то соленоид(код не помню,давно было). Лампа O D горела в пол-накала постоянно, соответственно не было 4 передачи.Делал в Иркутске-электрик быстро прозвонил то-се, сказал,что в процессоре что-то сгорело,снял проц-прозвонил его и показал,что сгорело-какой-то диодик(оч маленький), поставил от другого проца(от 4S-мотора, у меня был 3S).Все собрал и O/D заработал. Хотя у тебя малость по-другому
Владимир Комаров вне форума   Ответить с цитированием
Старый 14.07.2012, 20:49 #5
Местный
 
Регистрация: 15.06.2009
Сообщений: 111
severen severen вне форума
Местный
 
Регистрация: 15.06.2009
Сообщений: 111
По умолчанию

У меня од включаешь лампочка загорается,а толку ноль. Самодиагностика вообще ни чего не показывает,так как лампочка молчит.
severen вне форума   Ответить с цитированием
Старый 23.07.2012, 00:52 #6
Аватар для beargamouse
Местный
 
Регистрация: 03.12.2009
Сообщений: 100
Отправить сообщение для beargamouse с помощью ICQ
beargamouse beargamouse вне форума
Местный
Аватар для beargamouse
 
Регистрация: 03.12.2009
Сообщений: 100
Отправить сообщение для beargamouse с помощью ICQ
По умолчанию

А ты ничего не путаешь ? Обычно при включенном O/D лампочка не горит.. горит при выключенном..
beargamouse вне форума   Ответить с цитированием
Старый 27.07.2012, 21:25 #7
Аватар для Alakan
Местный
 
Регистрация: 13.09.2009
Сообщений: 95
Alakan Alakan вне форума
Местный
Аватар для Alakan
 
Регистрация: 13.09.2009
Сообщений: 95
По умолчанию

Да не об этом речь. При включении од блокируется 4-ая скорость,при выключенном нет. Соответственно если кнопка нажата то он выключен.
Alakan вне форума   Ответить с цитированием
Старый 24.09.2012, 13:16 #8
Аватар для ravager
Местный
 
Регистрация: 01.07.2009
Сообщений: 104
ravager ravager вне форума
Местный
Аватар для ravager
 
Регистрация: 01.07.2009
Сообщений: 104
По умолчанию

Что не у кого ни каких соображений нету?
ravager вне форума   Ответить с цитированием
Старый 12.12.2012, 16:21 #9
Аватар для beargamouse
Местный
 
Регистрация: 03.12.2009
Сообщений: 100
Отправить сообщение для beargamouse с помощью ICQ
beargamouse beargamouse вне форума
Местный
Аватар для beargamouse
 
Регистрация: 03.12.2009
Сообщений: 100
Отправить сообщение для beargamouse с помощью ICQ
По умолчанию

движка 1.8? смотрю в подписи. если да, то коробка A140L то есть там тупо гидравлический и из электтроники только соленоид включения 4 передачи. что там диагностировать то? нет у этой коробки мозгов
beargamouse вне форума   Ответить с цитированием
Старый 13.12.2012, 00:01 #10
Аватар для Владимир Митин
Местный
 
Регистрация: 03.06.2009
Сообщений: 91
Отправить сообщение для Владимир Митин с помощью ICQ
Владимир Митин Владимир Митин вне форума
Местный
Аватар для Владимир Митин
 
Регистрация: 03.06.2009
Сообщений: 91
Отправить сообщение для Владимир Митин с помощью ICQ
По умолчанию

Цитата:
движка 1.8? смотрю в подписи. если да, то коробка A140L то есть там тупо гидравлический и из электтроники только соленоид включения 4 передачи. что там диагностировать то? нет у этой коробки мозгов
Ну вот хороший содержательный ответ. А ято парюсь с этой скребкой))) Так нет соображений почему од не работает?
Владимир Митин вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


 


Текущее время: 02:58. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot