ToyotaDoor.Ru - форум автомобилей Toyota  

Вернуться   ToyotaDoor.Ru - форум автомобилей Toyota > Технический Форум > Топливо и эксплуатационные жидкости

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 07.01.2012, 16:06 #1
Аватар для ravager
Местный
 
Регистрация: 01.07.2009
Сообщений: 104
ravager ravager вне форума
Местный
Аватар для ravager
 
Регистрация: 01.07.2009
Сообщений: 104
По умолчанию

доброго времени суток дорогие дромовчане случилась у меня серьезная беда!!!!!начну по порядку владею вистой 97год 3с-т ,4wd ,ехал по трассе в режиме 100-115км в час ,смотрю загорелась желтая лампочка турбины и перестал работать тахометр нажимаю на газ, а машина как то туго набирает скорость,подумал что уже турбина навернулась но не там то было останавливаюсь начинаю трогаться ,а машина прям туго туго трогается,не долго думая понимаю что она трогаетсь и едет только на четвертой скорости.В конечном итоге, на данный момент на "R" машина трогается и едет как обычно - нормально, на "N" все как обычно по прежнему стоит, при вкючении "D" машина трогается и едет только на 4 скорости,на "2" все тоже самое как и на D, и только на "L" она трогается с первой передачи, при этом так и продолжает гореть лампочка турбины и не работать тахометр. Подскажите, помогите советом, кто чем может.
ravager вне форума   Ответить с цитированием
Старый 26.01.2012, 14:07 #2
Аватар для CyberDron
Местный
 
Регистрация: 03.05.2010
Сообщений: 121
CyberDron CyberDron вне форума
Местный
Аватар для CyberDron
 
Регистрация: 03.05.2010
Сообщений: 121
По умолчанию

епт, странное дело...... мож всетаки не с 4 а с 3 передачи? самодиагностику я бы сделал для начала...
CyberDron вне форума   Ответить с цитированием
Старый 30.01.2012, 23:08 #3
Аватар для Валерия Драккенова
Местный
 
Регистрация: 10.11.2009
Сообщений: 98
Валерия Драккенова Валерия Драккенова вне форума
Местный
Аватар для Валерия Драккенова
 
Регистрация: 10.11.2009
Сообщений: 98
По умолчанию

Это проблема в магнитом клапане, у моего друга была такая история на хайсе. Не знаю как у тебя, у него было так. Короче берешь снимаешь поддон там должен стоять блок клапанов их скорей всего у тебя три. И к каждому просто нужно подать напряжение, если с клапаном всё в порядке он будет щелкать, если нет, то он не исправен.
Валерия Драккенова вне форума   Ответить с цитированием
Старый 17.02.2012, 09:34 #4
Аватар для NewAge
Местный
 
Регистрация: 26.07.2009
Сообщений: 98
Отправить сообщение для NewAge с помощью ICQ
NewAge NewAge вне форума
Местный
Аватар для NewAge
 
Регистрация: 26.07.2009
Сообщений: 98
Отправить сообщение для NewAge с помощью ICQ
По умолчанию

не могу понять может и с 3 скорости, но так как тахометр не работает нет возможности определить, вроде при 100 км/ч звук двигателя как на 4 скорости. Сегодня еще появились толчки при включении задней, хотя до этого коробка на удивление была идеальной. Год назад поставлена контрактная с заменой фильтров и масла. на сегодняшний день масло розового цвета , никако
NewAge вне форума   Ответить с цитированием
Старый 27.12.2012, 01:24 #5
Аватар для webrude
Местный
 
Регистрация: 01.05.2010
Сообщений: 110
webrude webrude вне форума
Местный
Аватар для webrude
 
Регистрация: 01.05.2010
Сообщений: 110
По умолчанию

й стружки и запаха не обнаружено
webrude вне форума   Ответить с цитированием
Старый 18.01.2013, 21:30 #6
Аватар для WaLW
Местный
 
Регистрация: 08.04.2010
Адрес: Верхняя Пышма
Сообщений: 119
Отправить сообщение для WaLW с помощью ICQ
WaLW WaLW вне форума
Местный
Аватар для WaLW
 
Регистрация: 08.04.2010
Адрес: Верхняя Пышма
Сообщений: 119
Отправить сообщение для WaLW с помощью ICQ
По умолчанию

Цитата:
Это проблема в магнитом клапане, у моего друга была такая история на хайсе. Не знаю как у тебя, у него было так. Короче берешь снимаешь поддон там должен стоять блок клапанов их скорей всего у тебя три. И к каждому просто нужно подать напряжение, если с клапаном всё в порядке он будет щелкать, если нет, то он не исправен.
так нужно знать какое напряжение подать может там не больше пяти вольт приходит
WaLW вне форума   Ответить с цитированием
Старый 03.05.2013, 20:47 #7
Местный
 
Регистрация: 06.01.2010
Сообщений: 108
Никита Крупин Никита Крупин вне форума
Местный
 
Регистрация: 06.01.2010
Сообщений: 108
По умолчанию

сделал самодиагностику методом замыкания те1 -е1 и ни чего она мне не показала овер-драйв моргал безпререрывно и без всяких интервалов, примерно 2 мигания в секунду
Никита Крупин вне форума   Ответить с цитированием
Старый 13.05.2013, 22:18 #8
Аватар для MATE
Местный
 
Регистрация: 02.09.2009
Сообщений: 99
MATE MATE вне форума
Местный
Аватар для MATE
 
Регистрация: 02.09.2009
Сообщений: 99
По умолчанию

смотри мозги . чет с мозгами . с блоком эфи на коробку .А пока ездишь на аварийном режиме . т.е на одной скорости . а так соленоиды потеряли питание
MATE вне форума   Ответить с цитированием
Старый 20.05.2013, 05:11 #9
Аватар для ma4oman
Местный
 
Регистрация: 03.01.2010
Сообщений: 107
Отправить сообщение для ma4oman с помощью ICQ
ma4oman ma4oman вне форума
Местный
Аватар для ma4oman
 
Регистрация: 03.01.2010
Сообщений: 107
Отправить сообщение для ma4oman с помощью ICQ
По умолчанию

Мне мастер-коробочник говорил, когда я свою АКПП сам делал, что "троганье с третей" - это аварийный режим.
ma4oman вне форума   Ответить с цитированием
Старый 24.06.2013, 04:10 #10
Аватар для bellis
Местный
 
Регистрация: 14.12.2009
Сообщений: 91
bellis bellis вне форума
Местный
Аватар для bellis
 
Регистрация: 14.12.2009
Сообщений: 91
По умолчанию

сделав диагностику на компьюторе ЭБУ показало ошибку номер- 13 ,расшифровка по книге гласит так-"Датчик частоты врашения"...может кто нибудь разъяснит что это за датчик и где он находиться???? и за что отвечает???
bellis вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Самопроизвольное переключение АКПП с четвертой на третью Юлия Козуляк Гарантийное и сервисное обслуживание 4 09.12.2013 11:00
АКПП в положении D не едет Руслан Зиннатов Кузов и салон 19 24.11.2013 23:55
АКПП из "Р" только через красную и пропускает "3" :-( Анастасия Пилипенкова Общий технический раздел 13 20.11.2013 12:29
Едет только на первой скорости Руслан Зиннатов Топливо и эксплуатационные жидкости 13 10.10.2013 21:06
АКПП контракт не едет Соня Ташкинова Тюнинг, стайлинг и доп. оборудование 0 11.06.2012 20:48

 


Текущее время: 02:05. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot