ToyotaDoor.Ru - форум автомобилей Toyota  

Вернуться   ToyotaDoor.Ru - форум автомобилей Toyota > Технический Форум > Топливо и эксплуатационные жидкости

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 18.12.2011, 01:54 #1
Аватар для Валерия Драккенова
Местный
 
Регистрация: 10.11.2009
Сообщений: 98
Валерия Драккенова Валерия Драккенова вне форума
Местный
Аватар для Валерия Драккенова
 
Регистрация: 10.11.2009
Сообщений: 98
По умолчанию

Подскажите пожалуйста в чём может быть причина. Toyota Camry 1997г. 4S. Если включить фары, то сильно греется 100А предохранитель, а если включить туманки и фары, то весь пластик вокруг предохранителя плавится. Если включить туманки без фар, то всё в порядке. Пробовал снимать предохранители на фары 10А по очереди и включал ближний, на той фаре где стоит предохранитель горит ближний и дальний в пол накала, может меньше, и на другой(с которой предохранитель вообще снят) то же горит дальний в пол накала.
Валерия Драккенова вне форума   Ответить с цитированием
Старый 28.12.2011, 04:55 #2
Аватар для PNikolai
Местный
 
Регистрация: 05.06.2009
Адрес: Ивдель
Сообщений: 92
Отправить сообщение для PNikolai с помощью ICQ
PNikolai PNikolai вне форума
Местный
Аватар для PNikolai
 
Регистрация: 05.06.2009
Адрес: Ивдель
Сообщений: 92
Отправить сообщение для PNikolai с помощью ICQ
По умолчанию

У меня примерно то же, только когда пред вытаскиваешь, эта фара чуть-чуть греет нить ближнего....100А уже горел у предыдущего хозяина,я его заменил с гемором при установке. Проверь контакты 100А перда. Тут где-то есть отчетец мой на эту тему...
PNikolai вне форума   Ответить с цитированием
Старый 15.02.2012, 21:59 #3
Аватар для seosvit
Местный
 
Регистрация: 07.07.2009
Сообщений: 105
seosvit seosvit вне форума
Местный
Аватар для seosvit
 
Регистрация: 07.07.2009
Сообщений: 105
По умолчанию

контакты преда жёстко прикручиваются болтами.
seosvit вне форума   Ответить с цитированием
Старый 30.04.2012, 10:54 #4
Местный
 
Регистрация: 05.03.2010
Сообщений: 111
Отправить сообщение для proktornoob с помощью ICQ
proktornoob proktornoob вне форума
Местный
 
Регистрация: 05.03.2010
Сообщений: 111
Отправить сообщение для proktornoob с помощью ICQ
По умолчанию

Я знаю...А проверено, жестко прикручены?
proktornoob вне форума   Ответить с цитированием
Старый 16.05.2012, 22:11 #5
QOQ QOQ вне форума
Пользователь
 
Регистрация: 13.05.2009
Сообщений: 106
Отправить сообщение для QOQ с помощью ICQ
QOQ QOQ вне форума
Пользователь
 
Регистрация: 13.05.2009
Сообщений: 106
Отправить сообщение для QOQ с помощью ICQ
По умолчанию

Да, конечно, я вообще весь блок разбирал, думал может какая дорожка замкнула.
QOQ вне форума   Ответить с цитированием
Старый 06.07.2012, 18:56 #6
Аватар для tamdi
Местный
 
Регистрация: 26.04.2010
Сообщений: 81
Отправить сообщение для tamdi с помощью ICQ
tamdi tamdi вне форума
Местный
Аватар для tamdi
 
Регистрация: 26.04.2010
Сообщений: 81
Отправить сообщение для tamdi с помощью ICQ
По умолчанию

Тады у меня только одно предложение. Вынуть пред из фары и по одному вынимать другие преды. Когда нить погаснет, тот пред (потребитель, проводка) и косячит...
tamdi вне форума   Ответить с цитированием
Старый 16.01.2013, 00:13 #7
Аватар для Web Crawler
Местный
 
Регистрация: 26.01.2010
Адрес: Луза
Сообщений: 95
Отправить сообщение для Web Crawler с помощью ICQ
Web Crawler Web Crawler вне форума
Местный
Аватар для Web Crawler
 
Регистрация: 26.01.2010
Адрес: Луза
Сообщений: 95
Отправить сообщение для Web Crawler с помощью ICQ
По умолчанию

У меня 100А неоплавился а такое ощущение что он взорвался, осколки по всей коробке с предами лежат. Началось все с того что при выключеном зажигании (ключ в замке), перестала работать кнопка открытия закрытия замков дверей. Также перестал работать центральный замок когда закрываеш с ключа. При закрывании водительской двери (ключ в замке зажигания) замки стали щелкать по два раза на открывание.
Постмотрел преды которые под рулем, вроде все целы, без следов плавления. Потом посмотрел преды которые в моторном отсеке и обнаружил разваленый alt 100A, который на гену.
Покурил форум и вот думаю если я щас заменю 100А то скорей всего опять сгорит из за короткого замыкания гдето хз где, подозреваю что провода потерслись и бьют на массу в кожухе водительской двери.
Праильна кубатурю или нет? )
Web Crawler вне форума   Ответить с цитированием
Старый 26.02.2013, 04:18 #8
Аватар для Валерия Драккенова
Местный
 
Регистрация: 10.11.2009
Сообщений: 98
Валерия Драккенова Валерия Драккенова вне форума
Местный
Аватар для Валерия Драккенова
 
Регистрация: 10.11.2009
Сообщений: 98
По умолчанию

Цитата:
У меня 100А неоплавился а такое ощущение что он взорвался, осколки по всей коробке с предами лежат. Началось все с того что при выключеном зажигании (ключ в замке), перестала работать кнопка открытия закрытия замков дверей. Также перестал работать центральный замок когда закрываеш с ключа. При закрывании водительской двери (ключ в замке зажигания) замки стали щелкать по два раза на открывание.
Постмотрел преды которые под рулем, вроде все целы, без следов плавления. Потом посмотрел преды которые в моторном отсеке и обнаружил разваленый alt 100A, который на гену.
Покурил форум и вот думаю если я щас заменю 100А то скорей всего опять сгорит из за короткого замыкания гдето хз где, подозреваю что провода потерслись и бьют на массу в кожухе водительской двери.
Праильна кубатурю или нет? )
отцепляй гену и ставь пред
Валерия Драккенова вне форума   Ответить с цитированием
Старый 23.04.2013, 19:39 #9
Аватар для Марина Шевелева
Пользователь
 
Регистрация: 01.09.2009
Адрес: Брянск
Сообщений: 109
Отправить сообщение для Марина Шевелева с помощью ICQ
Марина Шевелева Марина Шевелева вне форума
Пользователь
Аватар для Марина Шевелева
 
Регистрация: 01.09.2009
Адрес: Брянск
Сообщений: 109
Отправить сообщение для Марина Шевелева с помощью ICQ
По умолчанию

заменил вчера пред на 100A, все норм. Но проблема о которой писал выше осталось, при выключеном зажигании неработают кнопка открывания закрывания дверей, водительское стекло (первые 10 сек после выкл зажигания) и цз с ключа. Хотя когда закрываю с пульта сиги, машина закрывается. При включеном зажигании все работает и сеткло и замки.
Может нет питания при выключеном зажигании гдето?
Марина Шевелева вне форума   Ответить с цитированием
Старый 02.05.2013, 23:54 #10
Аватар для Lesia Lesia.
Местный
 
Регистрация: 30.10.2009
Адрес: Олонец
Сообщений: 109
Lesia Lesia. Lesia Lesia. вне форума
Местный
Аватар для Lesia Lesia.
 
Регистрация: 30.10.2009
Адрес: Олонец
Сообщений: 109
По умолчанию

может тебе сигу коряво врезали как вариант
Lesia Lesia. вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Предохранитель. Маша Аношко Двигатель и его системы 4 04.12.2013 21:51
Ищу предохранитель Negative Трансмиссия 5 26.09.2013 06:40
сгорает предохранитель Илья Тимошкин Общий технический раздел 13 05.09.2013 16:27
Ребята ПОМОГИТЕ!!! После смены свечей расход бенза очень сильно увеличился! Полина Курченко Топливо и эксплуатационные жидкости 4 29.11.2012 14:41

 


Текущее время: 14:11. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot