ToyotaDoor.Ru - форум автомобилей Toyota  

Вернуться   ToyotaDoor.Ru - форум автомобилей Toyota > Технический Форум > Топливо и эксплуатационные жидкости

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 20.12.2011, 01:01 #1
Местный
 
Регистрация: 28.05.2009
Сообщений: 81
Алина Скороходова Алина Скороходова вне форума
Местный
 
Регистрация: 28.05.2009
Сообщений: 81
По умолчанию

День добрый! Авто Camry 2002г, 2AZ-FE. Вопрос в следующем: при запуске -отчетливый стук, примерно с 1,5сек. Стук где-то сверху. Может кто сталкивался и решал такой вопрос?
Алина Скороходова вне форума   Ответить с цитированием
Старый 26.04.2012, 19:11 #2
Аватар для technoid15
Местный
 
Регистрация: 02.09.2009
Сообщений: 96
Отправить сообщение для technoid15 с помощью ICQ
technoid15 technoid15 вне форума
Местный
Аватар для technoid15
 
Регистрация: 02.09.2009
Сообщений: 96
Отправить сообщение для technoid15 с помощью ICQ
По умолчанию

пока давление масла не наберётся - распредвал.
но на этом движке к тому ж может и цепь (гидронатяжитель дохнет)
technoid15 вне форума   Ответить с цитированием
Старый 07.05.2012, 19:29 #3
Аватар для DinamIK
Местный
 
Регистрация: 31.07.2009
Сообщений: 103
DinamIK DinamIK вне форума
Местный
Аватар для DinamIK
 
Регистрация: 31.07.2009
Сообщений: 103
По умолчанию

Такая фигня и у меня была на Камри с 1S,путем научного тыка было выявлено,что это связано с износом 2х гидрокомпенсаторов(в них не сразу набивалось масло,особенно после "ночевки" и грохотало мама не горюй,как будто не 2 а вся "голова" раздолбана")).Так как финансово ремонт/замена не канало,то лечил я это так - на "холодную" после долгой стоянки кратковременный запуск,а потом еще раз и грохота нет и мне спокойней. Ну а потом этот стук в течении дня не вылазил.Только после "ночной" стоянки. Но что удивительно- машина стояла днем возле работы,и по времени в принципе совпадало с ночевкой,НО стук не появлялся.Только утром.С чем это связано,для меня осталось загадкой...
DinamIK вне форума   Ответить с цитированием
Старый 02.07.2012, 17:08 #4
Аватар для Валерия Драккенова
Местный
 
Регистрация: 10.11.2009
Сообщений: 98
Валерия Драккенова Валерия Драккенова вне форума
Местный
Аватар для Валерия Драккенова
 
Регистрация: 10.11.2009
Сообщений: 98
По умолчанию

Цитата:
Такая фигня и у меня была на Камри с 1S,путем научного тыка было выявлено,что это связано с износом 2х гидрокомпенсаторов(в них не сразу набивалось масло,особенно после "ночевки" и грохотало мама не горюй,как будто не 2 а вся "голова" раздолбана"))
У тебя уже были гидрокомпенсаторы?!! Не шутишь?
Валерия Драккенова вне форума   Ответить с цитированием
Старый 04.08.2012, 11:39 #5
Аватар для Наталья Долганова
Местный
 
Регистрация: 08.08.2009
Сообщений: 112
Отправить сообщение для Наталья Долганова с помощью ICQ
Наталья Долганова Наталья Долганова вне форума
Местный
Аватар для Наталья Долганова
 
Регистрация: 08.08.2009
Сообщений: 112
Отправить сообщение для Наталья Долганова с помощью ICQ
По умолчанию

А гидронатяжитель менять сложно?
Наталья Долганова вне форума   Ответить с цитированием
Старый 14.10.2013, 18:52 #6
Местный
 
Регистрация: 04.09.2009
Сообщений: 94
Ромка Федоров Ромка Федоров вне форума
Местный
 
Регистрация: 04.09.2009
Сообщений: 94
По умолчанию

Цитата:
У тебя уже были гидрокомпенсаторы?!! Не шутишь?
а то!. причем эти компенсаторы тем хороши,что после ремонта или смены масла или др.действий их не надо "набивать" маслом,они из за своих размеров не "завоздушиваются". вот так вот.. но вот если изнашиваются,то "туши свет".
Ромка Федоров вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Тупит при запуске Karinka Hilimonchik Гарантийное и сервисное обслуживание 2 13.12.2013 00:02
[Без флуда] Запах палёной пластмассы при запуске на холодную. Nppzwvra Двигатель и его системы 19 27.11.2013 19:11
При запуске горит лампочка катализатора и не заводится. Negative Общий технический раздел 19 31.10.2013 23:46
[Без флуда] При запуске на холодную присутствует свист Алина Ведерникова Общий технический раздел 3 26.07.2013 16:08
Полтергейст при запуске двигателя Unhandled_Exception Тюнинг, стайлинг и доп. оборудование 14 04.07.2013 22:40

 


Текущее время: 01:55. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot