ToyotaDoor.Ru - форум автомобилей Toyota  

Вернуться   ToyotaDoor.Ru - форум автомобилей Toyota > Технический Форум > Тюнинг, стайлинг и доп. оборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 27.01.2012, 20:42 #1
Аватар для promodrope
Местный
 
Регистрация: 13.06.2009
Сообщений: 126
Отправить сообщение для promodrope с помощью ICQ
promodrope promodrope вне форума
Местный
Аватар для promodrope
 
Регистрация: 13.06.2009
Сообщений: 126
Отправить сообщение для promodrope с помощью ICQ
По умолчанию

В общем, требуется помощь, поскольку на носу зима.

Началось все летом: поставленная в пятницу вечером на стоянку машина в понедельник утром не завелась: сел аккумулятор. Аккум Rocket, на тот момент ему было 1,5 года с момента покупки, 2 зимы заводил машину без проблем, ни разу не разряжался, нареканий не было вообще. После инцидента воткнул запасной старенький аккум (ездил на нем в прошлом году с лета до зимы - без нареканий), завелся, минут 5 погрелся, заглушился. На утро и этот аккум оказался сдохшим, причем уже во всех смыслах: даже после зарядки в домашних условиях при установке на машину "лампочка" аккума светилась красным, машина не заводилась - выбросил. После этого зарядил основной аккум и поехал к электрикам. Никакого криминала не нашли. Ну разве что со всем электрохламом типа видеорегистратора и сонаров (с прошлого лета подключены на постоянку) потребление составляло 0,4А...0,6А. Не буду спорить, многовато, но тем не менее, я ж даже зимой со всем этим при минус 40 после ночной стоянки заводился без проблем! Ладно, по рекомендациям электриков перевесил сонары чисто на задний ход, так что теперь в заглушенном состоянии потребителями являются только сигналка, иммобилайзер и видеорегистратор (снял даже магнитолу). Но сегодня машина опять не захотела заводиться после ночной стоянки. Часа зарядки аккума дома хватило, чтобы весь день ездить без проблем. До того, как отнести аккум на зарядку, подключил амперметр: потребление было менее 0,2А. После зарядки и установки аккума амперметр вообще показывал 0! Заехал в сервис: без какой-либо диагностики посоветовали поменять клеммы и аккум. Что еще добавить?.. Генератор контрактный, сегодня на холодную (после зарядки аккума) выдавал напругу порядка 14,8В; на аккуме было 14,7В. Между первым сюжетом и сегодняшним случаем аккум сдыхал еще один раз, но там было подозрение на проводку с прикуривателя на доп.устройства типа телевизора; проводку перебрал - проблема, как оказалось, не ушла. Где копать?
promodrope вне форума   Ответить с цитированием
Старый 09.03.2012, 17:50 #2
Аватар для netani
Местный
 
Регистрация: 03.09.2009
Сообщений: 106
Отправить сообщение для netani с помощью ICQ
netani netani вне форума
Местный
Аватар для netani
 
Регистрация: 03.09.2009
Сообщений: 106
Отправить сообщение для netani с помощью ICQ
По умолчанию

электролит не выкипел? была такая же проблема на рокете, он необслуживаемый оказался пришлось новый брать.
netani вне форума   Ответить с цитированием
Старый 23.03.2012, 16:49 #3
Аватар для Gennadiy
Местный
 
Регистрация: 04.08.2009
Адрес: Заинск
Сообщений: 106
Gennadiy Gennadiy вне форума
Местный
Аватар для Gennadiy
 
Регистрация: 04.08.2009
Адрес: Заинск
Сообщений: 106
По умолчанию

Может акум поменять? В старом пластины осыпались вот и разряжается.
Gennadiy вне форума   Ответить с цитированием
Старый 31.05.2012, 21:01 #4
Аватар для Kararo
Местный
 
Регистрация: 03.05.2010
Адрес: Болотное
Сообщений: 107
Отправить сообщение для Kararo с помощью ICQ
Kararo Kararo вне форума
Местный
Аватар для Kararo
 
Регистрация: 03.05.2010
Адрес: Болотное
Сообщений: 107
Отправить сообщение для Kararo с помощью ICQ
По умолчанию

аудио усилка нету случаем?
Kararo вне форума   Ответить с цитированием
Старый 13.06.2012, 04:44 #5
Аватар для Динислам Нугуманов
Местный
 
Регистрация: 19.09.2009
Сообщений: 113
Отправить сообщение для Динислам Нугуманов с помощью ICQ
Динислам Нугуманов Динислам Нугуманов вне форума
Местный
Аватар для Динислам Нугуманов
 
Регистрация: 19.09.2009
Сообщений: 113
Отправить сообщение для Динислам Нугуманов с помощью ICQ
По умолчанию

У меня такое было в прошлом году. Я грешу на замок зажигания. Он уже расхлябан, и мне кажется что когда вытаскиваешь ключ, то контакты какие то все равно остаются замкнутые. Больше не вижу ничего криминального.
Динислам Нугуманов вне форума   Ответить с цитированием
Старый 10.07.2012, 16:52 #6
Аватар для Оксана Мороз
Местный
 
Регистрация: 28.08.2009
Адрес: Нефтегорск
Сообщений: 83
Оксана Мороз Оксана Мороз вне форума
Местный
Аватар для Оксана Мороз
 
Регистрация: 28.08.2009
Адрес: Нефтегорск
Сообщений: 83
По умолчанию

И так же возил в багажнике запасной аккум, если не заводилась машина, то кидал провода прикуривал.
Оксана Мороз вне форума   Ответить с цитированием
Старый 21.10.2012, 21:48 #7
Местный
 
Регистрация: 03.07.2009
Адрес: Светлогорск
Сообщений: 88
Отправить сообщение для Julia_mambo с помощью ICQ
Julia_mambo Julia_mambo вне форума
Местный
 
Регистрация: 03.07.2009
Адрес: Светлогорск
Сообщений: 88
Отправить сообщение для Julia_mambo с помощью ICQ
По умолчанию

Не знаю сколько может "жрать" лампа освещения багажника ( при обломившемся или запавшем выключателе...), но у меня такое было....
Julia_mambo вне форума   Ответить с цитированием
Старый 08.12.2012, 12:13 #8
Местный
 
Регистрация: 06.08.2009
Сообщений: 106
romb1k romb1k вне форума
Местный
 
Регистрация: 06.08.2009
Сообщений: 106
По умолчанию

У меня за сутки высасывает аккумулятор, потребление 0.85а, опытным путем выяснил, что потребителя сидит на предохранителе ефи. Дальше пока не разбирался, так как машина дольше 12 часов не стоит. А если такое скучаетсть то вытаскиваю предохранитель, чтоб сберечь батарею.
romb1k вне форума   Ответить с цитированием
Старый 21.12.2012, 02:41 #9
Местный
 
Регистрация: 30.11.2009
Сообщений: 105
Отправить сообщение для greyrome5 с помощью ICQ
greyrome5 greyrome5 вне форума
Местный
 
Регистрация: 30.11.2009
Сообщений: 105
Отправить сообщение для greyrome5 с помощью ICQ
По умолчанию

0,4-0,6А - это вообще огромный ток потребления. У меня до недавнего времени в электрике был косяк, ток потребления составлял 0,18А - так зимой аккум садился часто, хотя совсем свежий был. Просто за короткие поездки заражаться не успевал. Щас потребление 0,04-0,05А - и все норм.
greyrome5 вне форума   Ответить с цитированием
Старый 22.01.2013, 22:29 #10
Аватар для Сергей Катышкин
Местный
 
Регистрация: 24.09.2009
Сообщений: 86
Отправить сообщение для Сергей Катышкин с помощью ICQ
Сергей Катышкин Сергей Катышкин вне форума
Местный
Аватар для Сергей Катышкин
 
Регистрация: 24.09.2009
Сообщений: 86
Отправить сообщение для Сергей Катышкин с помощью ICQ
По умолчанию

акб не час заряжать нужно, а сутки!
Заряди нормально, потом поговорим.
Сергей Катышкин вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Снял аккум и не закрываются двери. Sheridog Кузов и салон 19 03.12.2013 04:47
Заглох на ходу, не бензин или аккум!!! TP Promo Тюнинг, стайлинг и доп. оборудование 8 28.04.2013 11:09

 


Текущее время: 00:48. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot