ToyotaDoor.Ru - форум автомобилей Toyota  

Вернуться   ToyotaDoor.Ru - форум автомобилей Toyota > Технический Форум > Тюнинг, стайлинг и доп. оборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 12.01.2012, 06:47 #1
Аватар для София Довжук
Местный
 
Регистрация: 31.10.2009
Сообщений: 107
София Довжук София Довжук вне форума
Местный
Аватар для София Довжук
 
Регистрация: 31.10.2009
Сообщений: 107
По умолчанию

Приветствую коллеги!

Обнаружил такой баг у своего кораблика: на холостых при включении ближнего и противотуманок, если нажимать на тормоз видно мигание ближнего света (кратковременное падение яркости). Тоже самое происходит при включении карлсонов (хотя имхо это нормально). Плюс к этому, как только начинаешь движение, еще до включения второй передачи, так же происходит однократное, кратковременное (0.1-0.2 сек) падение яркости ближнего. Раньше не обращал внимания или не замечал. Это фича или бага?

p.s. напряжение на генераторе не проверял еще
p.p.s. лампы koito whitebeam 3
София Довжук вне форума   Ответить с цитированием
Старый 09.03.2012, 00:03 #2
Аватар для kladov
Местный
 
Регистрация: 31.10.2009
Сообщений: 92
Отправить сообщение для kladov с помощью ICQ
kladov kladov вне форума
Местный
Аватар для kladov
 
Регистрация: 31.10.2009
Сообщений: 92
Отправить сообщение для kladov с помощью ICQ
По умолчанию

проверь выход с генератора.
Должно быть от 13.8 до 14.6
Для этого тебе понадобится вольтметр.
Процедура замера:
подключаем вольтметр к полюсным выводам акб.
Заводим авто.
Смотрим показания.
Вкл. ближний свет+вентилятор печки.
Повторно смотрим показания вольтметра.
выкручиваем обороты до 2-2.5 тыщ
И ещё раз смотрим показания
kladov вне форума   Ответить с цитированием
Старый 20.03.2012, 22:04 #3
Аватар для Анна Наминасенко
Местный
 
Регистрация: 13.09.2009
Сообщений: 89
Отправить сообщение для Анна Наминасенко с помощью ICQ
Анна Наминасенко Анна Наминасенко вне форума
Местный
Аватар для Анна Наминасенко
 
Регистрация: 13.09.2009
Сообщений: 89
Отправить сообщение для Анна Наминасенко с помощью ICQ
По умолчанию

замерю отпишусь
Анна Наминасенко вне форума   Ответить с цитированием
Старый 21.05.2012, 08:17 #4
Местный
 
Регистрация: 15.09.2009
Сообщений: 96
Артём Калач Артём Калач вне форума
Местный
 
Регистрация: 15.09.2009
Сообщений: 96
По умолчанию

Мне чистка клемм на аккумуляторе помогла, и замена щеток в гене.
Артём Калач вне форума   Ответить с цитированием
Старый 09.07.2012, 17:12 #5
Аватар для actimel2007
Местный
 
Регистрация: 10.01.2010
Сообщений: 106
actimel2007 actimel2007 вне форума
Местный
Аватар для actimel2007
 
Регистрация: 10.01.2010
Сообщений: 106
По умолчанию

это нормально, у меня еще свет тускнет когда аварийку включаю и если сразу 2 стеклоподъемника включить (начать закрывать оба стекла)
напругу на генераторе мерил выдает 14 вольт
actimel2007 вне форума   Ответить с цитированием
Старый 21.08.2012, 06:20 #6
Аватар для Лилия Лебеденко
Местный
 
Регистрация: 19.05.2009
Сообщений: 114
Лилия Лебеденко Лилия Лебеденко вне форума
Местный
Аватар для Лилия Лебеденко
 
Регистрация: 19.05.2009
Сообщений: 114
По умолчанию

У меня тоже при включении указателя поворота или аварийной сигнализации в салоне лампочки в так нагрузке немного тухнут...возможно тоже самое с фарами, но изнутри не замечал...думаю дело все-таки в плохой массе где-то...
Лилия Лебеденко вне форума   Ответить с цитированием
Старый 10.09.2012, 07:01 #7
Аватар для webrude
Местный
 
Регистрация: 01.05.2010
Сообщений: 110
webrude webrude вне форума
Местный
Аватар для webrude
 
Регистрация: 01.05.2010
Сообщений: 110
По умолчанию

Такая же штука на Кволисе. При нажатии на тормоз ксенон не реагирует, туманки снижают яркость однократно(кратковременное падение яркости как пишет наш друг )
А еще когда музон качает - мигание стопов и туманок.
Всё равно надо гену профилактировать. На прошлой тачке он умер на таком же пробеге. Встал на дороге и всё. Оказалось - изношенные коллекторные кольца и щетки+ передний подшипник. После ремонта работает до сих пор.
Вопрос к экспертам: можно ли поставить гену на 5S от двига 2MZ.? Он там производительней.
webrude вне форума   Ответить с цитированием
Старый 09.11.2012, 02:09 #8
Местный
 
Регистрация: 12.08.2009
Сообщений: 110
Алена Николаева Алена Николаева вне форума
Местный
 
Регистрация: 12.08.2009
Сообщений: 110
По умолчанию

Цитата:
Такая же штука на Кволисе. При нажатии на тормоз ксенон не реагирует, туманки снижают яркость однократно(кратковременное падение яркости как пишет наш друг )
А еще когда музон качает - мигание стопов и туманок.
Всё равно надо гену профилактировать. На прошлой тачке он умер на таком же пробеге. Встал на дороге и всё. Оказалось - изношенные коллекторные кольца и щетки+ передний подшипник. После ремонта работает до сих пор.
Вопрос к экспертам: можно ли поставить гену на 5S от двига 2MZ.? Он там производительней.
посмотри по крепежам, по фишкам и по шкиву, если одинаковые ставь.
Алена Николаева вне форума   Ответить с цитированием
Старый 19.12.2012, 22:42 #9
Пользователь
 
Регистрация: 02.03.2010
Адрес: Сычёвка
Сообщений: 102
Отправить сообщение для Lestat с помощью ICQ
Lestat Lestat вне форума
Пользователь
 
Регистрация: 02.03.2010
Адрес: Сычёвка
Сообщений: 102
Отправить сообщение для Lestat с помощью ICQ
По умолчанию

Замерил (на клеммах акб)
На холостых:
- туманки + ближний - 14.3
- туманки + ближний + вентилятор печи на середине - 13.6, т.е. зимний режим, нажатие на тормоз приводит к миганию. Также заметил, что включение абс также приводит к миганию света. Открывание дверей черз ЦЗ с кнопки, также приводит к миганию.
- туманки + ближний + дальний - 14.3, при ключении дальнего на какие-то доли секунды напряжение падает, потом ровно
- туманки + ближний + дальний + вентилятор печи на середине - 13.6, если включить поворотник, то напряжение гуляет в такт миганию в районе 13.2-13.3

На 2500 об/м. ровно 14.3, все включено.

Все-таки чего-то не хватает
Lestat вне форума   Ответить с цитированием
Старый 29.12.2012, 11:08 #10
Местный
 
Регистрация: 06.05.2010
Адрес: Мариинский Посад
Сообщений: 111
Отправить сообщение для Ledi с помощью ICQ
Ledi Ledi вне форума
Местный
 
Регистрация: 06.05.2010
Адрес: Мариинский Посад
Сообщений: 111
Отправить сообщение для Ledi с помощью ICQ
По умолчанию

получается провалы дает регулятор, что то заставляет его задумываться- плоховатый контакт, пайка
Ledi вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
генератор Ирина Бодрова Гарантийное и сервисное обслуживание 8 14.12.2013 00:09
Грешу на генератор!! Ni5ka Тюнинг, стайлинг и доп. оборудование 19 07.12.2013 15:02
про генератор. Жека Касперский Топливо и эксплуатационные жидкости 19 11.10.2013 13:56
Наелся генератор. Илья Перевалов Трансмиссия 19 27.09.2013 13:04
Генератор 3S Светик Карпович Топливо и эксплуатационные жидкости 10 20.09.2013 17:44

 


Текущее время: 15:26. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot