ToyotaDoor.Ru - форум автомобилей Toyota  

Вернуться   ToyotaDoor.Ru - форум автомобилей Toyota > Технический Форум > Тюнинг, стайлинг и доп. оборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 03.03.2012, 10:21 #1
Местный
 
Регистрация: 22.06.2009
Сообщений: 94
Влад Сидорин Влад Сидорин вне форума
Местный
 
Регистрация: 22.06.2009
Сообщений: 94
По умолчанию

Добрый день. Дело вот в чем-в camry (sxv20) стоит магнитола kenwood (не штатная конечно). Как-то после снятия + клемы не включалась данная магнитола, но проехал минут 15 и она сама включилась. Вчера опять пришлось снять клему, и теперь опять не включается. Проехал уже километров 200, проверил предохранители (и на магнитоле и в авто). В чем может быть проблема ? (пароль не просит,т.к. вообще не включается. Нажимаю reset-моргает лампа и всё)
Влад Сидорин вне форума   Ответить с цитированием
Старый 26.05.2012, 12:13 #2
Местный
 
Регистрация: 12.08.2009
Сообщений: 110
Алена Николаева Алена Николаева вне форума
Местный
 
Регистрация: 12.08.2009
Сообщений: 110
По умолчанию

Пипец магнитоле. В сервис тебе надо, ну а еслт уверен в магнитолле то проверь „+” на красном и жёлтом проводе, на тех что к магнитолле подходят.
Алена Николаева вне форума   Ответить с цитированием
Старый 21.08.2012, 10:41 #3
Аватар для Елена Кузнецова
Местный
 
Регистрация: 16.07.2009
Сообщений: 94
Елена Кузнецова Елена Кузнецова вне форума
Местный
Аватар для Елена Кузнецова
 
Регистрация: 16.07.2009
Сообщений: 94
По умолчанию

Проверить только тестером можно ? (просто у меня его нет)
Елена Кузнецова вне форума   Ответить с цитированием
Старый 19.09.2012, 12:28 #4
Аватар для Анастасия Пилипенкова
Местный
 
Регистрация: 24.12.2009
Адрес: Нытва
Сообщений: 100
Отправить сообщение для Анастасия Пилипенкова с помощью ICQ
Анастасия Пилипенкова Анастасия Пилипенкова вне форума
Местный
Аватар для Анастасия Пилипенкова
 
Регистрация: 24.12.2009
Адрес: Нытва
Сообщений: 100
Отправить сообщение для Анастасия Пилипенкова с помощью ICQ
По умолчанию

Проверил, питание идет от желтого провода(он на прямую от аккум.), красного (он от зажигания) и черного (это -) . По итогам на желтом проводе нет напряжения почему-то. Магнитола должна без него включаться если зажигание включено ?
Анастасия Пилипенкова вне форума   Ответить с цитированием
Старый 06.01.2013, 02:46 #5
Местный
 
Регистрация: 16.04.2010
Сообщений: 104
Дарья Щербакова Дарья Щербакова вне форума
Местный
 
Регистрация: 16.04.2010
Сообщений: 104
По умолчанию

Может и да. а может и нет. Но факт в том, что напруга (а она возможно управляющая в магнитоле) к ней не приходит. Думаю - вылечишь - заработает...У меня вон, коротил привод, запитывающий акт. антенну...Так гамнитола диски не читала и в динамиках звук пропадал...А кто бы мог подумать, что причина в проводе на радио?
Дарья Щербакова вне форума   Ответить с цитированием
Старый 04.02.2013, 10:30 #6
Аватар для err0rFrost
Местный
 
Регистрация: 12.12.2009
Сообщений: 111
Отправить сообщение для err0rFrost с помощью ICQ
err0rFrost err0rFrost вне форума
Местный
Аватар для err0rFrost
 
Регистрация: 12.12.2009
Сообщений: 111
Отправить сообщение для err0rFrost с помощью ICQ
По умолчанию

Спасибо за советы,завтра к электрикам повезу.
err0rFrost вне форума   Ответить с цитированием
Старый 05.04.2013, 10:54 #7
Местный
 
Регистрация: 03.09.2009
Сообщений: 95
Отправить сообщение для Chdim с помощью ICQ
Chdim Chdim вне форума
Местный
 
Регистрация: 03.09.2009
Сообщений: 95
Отправить сообщение для Chdim с помощью ICQ
По умолчанию

Да ты от красного желтый запитай, или от прикуривателя проводок протяни. Хоть магнитоллу проверишь.
Chdim вне форума   Ответить с цитированием
Старый 20.06.2013, 20:49 #8
Аватар для Miramix1
Пользователь
 
Регистрация: 11.12.2009
Адрес: ГусьХрустальный
Сообщений: 93
Miramix1 Miramix1 вне форума
Пользователь
Аватар для Miramix1
 
Регистрация: 11.12.2009
Адрес: ГусьХрустальный
Сообщений: 93
По умолчанию

Цитата:
Да ты от красного желтый запитай, или от прикуривателя проводок протяни. Хоть магнитоллу проверишь.
Кстати, да...От прикуривателя можно и на постоянку протянуть...
Miramix1 вне форума   Ответить с цитированием
Старый 05.08.2013, 20:03 #9
Аватар для Гузалия Терещенко
Местный
 
Регистрация: 25.04.2010
Сообщений: 95
Отправить сообщение для Гузалия Терещенко с помощью ICQ
Гузалия Терещенко Гузалия Терещенко вне форума
Местный
Аватар для Гузалия Терещенко
 
Регистрация: 25.04.2010
Сообщений: 95
Отправить сообщение для Гузалия Терещенко с помощью ICQ
По умолчанию

Спасибо за советы. Отвез к электрикам, питание подходит нормально, с магнитолой проблемы. Отдал в ремонт.
Гузалия Терещенко вне форума   Ответить с цитированием
Старый 24.08.2013, 05:18 #10
Аватар для Никита ...
Местный
 
Регистрация: 17.07.2009
Адрес: Биробиджан
Сообщений: 86
Никита ... Никита ... вне форума
Местный
Аватар для Никита ...
 
Регистрация: 17.07.2009
Адрес: Биробиджан
Сообщений: 86
По умолчанию

Получается тема была ни к чему.
Никита ... вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Не работает магнитола nu&nu Гарантийное и сервисное обслуживание 19 10.12.2013 06:48
[Без флуда] Магнитола для Камри Autoreg Топливо и эксплуатационные жидкости 15 12.11.2013 16:06
[Без флуда] Магнитола "Toyota 4200" Romari Кузов и салон 15 09.11.2013 12:24
штатная магнитола camri S.Alexander Общий технический раздел 16 03.09.2013 08:09

 


Текущее время: 01:17. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot